Problème après mise à jour du firmware

Problème après mise à jour du firmware

Messagepar venden » Mars 23rd, 2012, 2:19 pm

Bonjour,

Lorsque j'ai allumé mon vega-sat, il m'a proposé une nouvelle mise à jour du firmware j'ai mets OK, après un certain temps il a terminé le téléchargement et puis l'image a disparu de la tele.
lorsque j'ai expliqué mon problème à un ami il m'a dit qu'il faut le flasher. est ce vrai!!! si oui ou trouver le logiciel de flash et est ce qu'il y'a une procédure.


merci de vos réponses.
venden
 
Messages: 2
Inscrit le: Mars 17th, 2012, 11:59 am

Re: Problème après mise à jour du firmware

Messagepar simo95 » Mars 28th, 2012, 12:44 am

J'ai le même soucis, après avoir effectué la mise à jour, rien ne sait pas jusqu'à aujourd'hui , en voulant changer de format Hd pour passer de 1080i à 1080p et bien l'image a disparu et je n'ai plus rien à l'écran, si quelqu'un pourrait m'aider s'il vous plaît, merci beaucoup!!!
simo95
 
Messages: 7
Inscrit le: Mars 27th, 2012, 11:13 pm

Re: Problème après mise à jour du firmware

Messagepar dominos » Mars 29th, 2012, 1:50 pm

salut
a rapeler que apré chaque mise a jour il faut faire un RETOUR AU PARAMETRES D'USINE pour que la mise a jour soit operationel ...
pour le flash il est disponible ds la section téléchargements ainsi ke le loader ...
dominos
 
Messages: 28
Inscrit le: Janvier 5th, 2012, 2:31 pm


Retour vers VEGASAT Support Technique & SAV

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron